Bienvenue sur RAV4TEAM.COM
Dernière visite le Nous sommes le 30 Aoû 2014 6:20

Heures au format UTC + 2 heures





RĂ©pondre au sujet  [ 17 messages ]  Aller Ă  la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: [RAV4.2 2.0 VVTI] Problème moteur sur un RAV4 150 VVTI.
MessagePostĂ©: 18 Nov 2009 16:09 

Inscription: 18 Nov 2009 15:55
Messages: 3
Bonjour, après avoir beaucoup parcouru ce forum je n'ai pas trouvé de réponse précise à mon problème.
Je ne m'y connais pas particulièrement en moteur mais je m'y interesse.
Alors voilà, sur le RAV 4 de ma copine, le voyant moteur s'allumait et elle broutait comme si elle tournait sur 3 cylindres, à ça on ajoute un bruit métallique au niveau de la ligne d'echappement.

Elle a fait un tour chez le mécano quelques semaines, et on l'a récupéré avant hier, il a changé les bobines d'allumage je crois, (les trucs qu'on branche sur les bougies).

Sur la route pour rentrer, il avançait normalement malgré un trou si on accelere à fond, puis retour de la puissance vers 5500 Trs/min.

Depuis ce matin, le voyant moteur se rallume et reste fixe,j'ai toujours des trous a l'accéleration, notament en 1ere, ce qui est génant pour démarrer.

D'après ce que j'ai pu lire, ce serait une sonde, j'ai enchéri sur un lecteur OBD 2 sur ebay, que je devrais recevoir bientôt.

Je vous demande donc si quelqu'un a eu clairement les mêmes symptomes que moi, sur un essence car beaucoup l'ont eu sur diesel d'après ce que j'ai lu.
Et comment avez-vous résolu le problème? Est-ce que les sondes provenant de OxygenSensors.com sont de bonne qualité? Y a t 'il oui ou non une programmation des sondes neuves à faire?

2 choix se présentent à moi,
Soit attendre de recevoir le lecteur OBD 2 que je n'ai jamais utilisé,
Soit la renvoyer chez le mécano et attendre encore longtemps.
Le choix Toyota n'est pas envisageable :x

Merci d'avoir pris la peine de me lire et de donner vos avis


Haut
Hors ligne Profil  
 
 Sujet du message: Re: [RAV4.2 2.0 VVTI] Problème moteur sur un RAV4 150 VVTI.
MessagePostĂ©: 30 Nov 2009 1:45 

Inscription: 18 Nov 2009 15:55
Messages: 3
?


Haut
Hors ligne Profil  
 
 Sujet du message: Re: [RAV4.2 2.0 VVTI] Problème moteur sur un RAV4 150 VVTI.
MessagePostĂ©: 04 Jan 2010 16:49 

Inscription: 04 Jan 2010 16:39
Messages: 10
Bonjour Romain
j'ai exactement le même problème que toi sur mon Rav4 essence 150vvti et Toyota n'arrive pas à déceler la panne. As tu des nouvelles infos?
Cordialement
Jean Paul


Haut
Hors ligne Profil  
 
 Sujet du message: Re: [RAV4.2 2.0 VVTI] Problème moteur sur un RAV4 150 VVTI.
MessagePostĂ©: 04 Jan 2010 18:03 
modérateur
Avatar de l’utilisateur

Inscription: 13 Oct 2006 21:34
Messages: 3818
Localisation: 51
astus341 a Ă©crit:
Bonjour Romain
j'ai exactement le même problème que toi sur mon Rav4 essence 150vvti et Toyota n'arrive pas à déceler la panne. As tu des nouvelles infos?
Cordialement
Jean Paul

les autres y ont qu'a s'accrocher :evil:
donc, bonjour, bienvenue et bon RAV :wink:

_________________
RAV4.3 VXE 2007 D4D 136CV TO gris eclipse vitres arriéres surteintées "RAV'ISSANT"
RAV4.3 LOUNGE 2010 4WD D4D 150CV BM sans FAP
l'intelligence artificielle n'a aucune chance face à la stupidité naturelle


Haut
Hors ligne Profil  
 
 Sujet du message: Re: [RAV4.2 2.0 VVTI] Problème moteur sur un RAV4 150 VVTI.
MessagePostĂ©: 04 Jan 2010 21:46 

Inscription: 04 Jan 2010 16:39
Messages: 10
??? :shock:


Haut
Hors ligne Profil  
 
 Sujet du message: Re: [RAV4.2 2.0 VVTI] Problème moteur sur un RAV4 150 VVTI.
MessagePostĂ©: 05 Jan 2010 16:45 

Inscription: 04 Jan 2010 16:39
Messages: 10
Bonjour tout le monde
Voila c'est la panne complète, refus de démarrer, le rav sera remorqué demain à 14 h 30 direction Toyota. Il semblerai que la piste du capteur de villebrequin soit privilégiée. A suivre...


Haut
Hors ligne Profil  
 
 Sujet du message: Re: [RAV4.2 2.0 VVTI] Problème moteur sur un RAV4 150 VVTI.
MessagePostĂ©: 05 Jan 2010 19:25 
Avatar de l’utilisateur

Inscription: 19 Oct 2004 18:45
Messages: 676
Localisation: Occitania- Arvernia
:shock:

ben dis donc, v'la que les VVT-I se mettent en carafe ?

j'ai eu plusieurs allumages du voyant, deux sondes changées et une reprog. (toy) mais je n'ai jamais ressenti le moindre symptome de dysfonctionnement ??

tiens nous au jus :wink:

_________________
GX 95 (3p) & VVT-I VX 01 (5p)

Les cacahuètes, c'est le mouvement perpétuel à portée de l'homme (JCVD)


Haut
Hors ligne Profil  
 
 Sujet du message: Re: [RAV4.2 2.0 VVTI] Problème moteur sur un RAV4 150 VVTI.
MessagePostĂ©: 06 Jan 2010 18:16 

Inscription: 04 Jan 2010 16:39
Messages: 10
1/2 h avant que le dépanneur arrive, je tente une dernière fois le démarrage.... le RAV à démarrer au 1/4 de tour..............je craque......


Haut
Hors ligne Profil  
 
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 17 messages ]  Aller Ă  la page 1, 2, 3  Suivante

Heures au format UTC + 2 heures


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  



Copyright rav4team.com © 2009 - Powered by phpBB © phpBB Group
rav4team recommande estelleblogmode look, tendances, shopping, fashion, blog mode , vintage


dusterteam.com : Le nouveau SUV DUSTER, le 4x4 de Dacia by Renault possède désormais sa communauté.
Le forum DUSTERTEAM intègre toutes les actualités du Crossover : entretien et mecanique, motorisations, équipements, galerie photos....
La Chaîne Mode, votre Web TV consacrée à la Mode & à la Beauté - Vidéo Mode - Tuto Beauté - Tuto Make-up -Interview Blog mode - Test Produit